Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] Profil

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
winnie63
Forum 412
Membre Habitué(e)
winnie63
179 messages postés
   Posté le 04-10-2004 à 19:09:13   Voir le profil de winnie63 (Offline)   Répondre à ce message   http://site.voila.fr/perles63/index.html   Envoyer un message privé à winnie63   

Bonsoir !

Un petit souci pour une de mes utilisatrices (et oui, encore ;))

Quand elle clique pour accéder à un profil, une fenêtre s'ouvre sur laquelle est écrit "Redirection" puis la fenêtre disparait et il lui est impossible d'accéder au profil

Elle me fait remarquer que ce problème est apparu depuis qu'elle a changé de internet explorer pour Mozilla Firefox

Merci


--------------------


TiDemon
Moderateur AlloForum
TiDemon
3635 messages postés
   Posté le 04-10-2004 à 20:26:29   Voir le profil de TiDemon (Offline)   Répondre à ce message   http://forum.alloforum.com/?id=35   Envoyer un message privé à TiDemon   

Rencontre-t'elle ce problème avec d'autres pop-up ? (je pense à une interdiction d'affichage des pop-ups)


--------------------
winnie63
Forum 412
Membre Habitué(e)
winnie63
179 messages postés
   Posté le 04-10-2004 à 20:59:42   Voir le profil de winnie63 (Offline)   Répondre à ce message   http://site.voila.fr/perles63/index.html   Envoyer un message privé à winnie63   

Exemple ?


--------------------


loupnoir
Nettoyeur
Moderateur AlloForum
1360 messages postés
   Posté le 04-10-2004 à 21:10:04   Voir le profil de loupnoir (Offline)   Répondre à ce message   Envoyer un message privé à loupnoir   

aouuu
le problème c'est qu'alloforum est optimisé pour ie
mais comme l'indique tidemon voit elle les autres popup, exemple alloforum messager
kruk kruk


--------------------
Atil
Membre Habitué(e)
Atil
1140 messages postés
   Posté le 05-10-2004 à 07:32:58   Voir le profil de Atil (Offline)   Répondre à ce message   http://perso.wanadoo.fr/atil/   Envoyer un message privé à Atil   

Elle n'utilise pas un Mac ?

Parceque j'ai le même problème avec tous les navigateurs sur mon Mac : C'estr écrit "Redirection"... mais je ne suis jamais redirigé vers la page demandée.


--------------------
#Atil---http://forum.alloforum.com/?id=22
Yack
Administrateur
Yack
2481 messages postés
   Posté le 12-10-2004 à 05:57:38   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

pb avec mac, on va essayera d'améliorer cela par la suite
Atil
Membre Habitué(e)
Atil
1140 messages postés
   Posté le 12-10-2004 à 07:49:13   Voir le profil de Atil (Offline)   Répondre à ce message   http://perso.wanadoo.fr/atil/   Envoyer un message privé à Atil   

Ah ! Yack va s'acheter un Mac pour essayer !


--------------------
#Atil---http://forum.alloforum.com/?id=22
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] ProfilNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum