Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] Pseudo inconnu

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
pink lady
Membre
6 messages postés
   Posté le 26-09-2006 à 18:20:36   Voir le profil de pink lady (Offline)   Répondre à ce message   Envoyer un message privé à pink lady   

bonjour,
quand j'essaie de configurer mon forum, il me mets que mon pseudo est inconnu. que faire ?
merci de votre aide
TiDemon
Moderateur AlloForum
TiDemon
3635 messages postés
   Posté le 26-09-2006 à 20:39:11   Voir le profil de TiDemon (Offline)   Répondre à ce message   http://forum.alloforum.com/?id=35   Envoyer un message privé à TiDemon   

Avez-vous reçu le mail de confirmation de la création de votre forum ?


--------------------
pink lady
Membre
6 messages postés
   Posté le 27-09-2006 à 10:05:24   Voir le profil de pink lady (Offline)   Répondre à ce message   Envoyer un message privé à pink lady   

oui oui, j'ai reçu un mail indiquant : votre compte est activé, l'inscription est terminée...
je vous redonne le nom de mon forum, ca vous aidera peut etre : club-foufoune (non non, c'est juste un forum de potins )
merci de votre aide
Tao
Moderateur AlloForum
Tao
1805 messages postés
   Posté le 27-09-2006 à 12:15:47   Voir le profil de Tao (Offline)   Répondre à ce message   http://taoteblog.over-blog.com/   Envoyer un message privé à Tao   

Tapez vous votre pseudo tel qu'à l'inscription?
Parfois, certains caractères provoquent un problème... (accents, ponctuation...)


--------------------
id 2351
On vit avec le cœur plein dans un monde vide.
[Chateaubriand]
pink lady
Membre
6 messages postés
   Posté le 27-09-2006 à 13:26:39   Voir le profil de pink lady (Offline)   Répondre à ce message   Envoyer un message privé à pink lady   

oui, pourtant. il y a un espace, et j'ai essayé comme à l'inscription, et aussi sans l'espace, mais rien.... toujours comme quoi le pseudo n'existe pas.
Yack
Administrateur
Yack
2485 messages postés
   Posté le 01-10-2006 à 17:28:22   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Bonjour,

Merci de me donner l'ID ou l'hôte de ton forum

A+
pink lady
Membre
6 messages postés
   Posté le 02-10-2006 à 11:36:36   Voir le profil de pink lady (Offline)   Répondre à ce message   Envoyer un message privé à pink lady   

bonjour,
juste pour vous dire que j'ai reussi.
Je pense que c'est l'espace dans mon pseudoi qui faisait un problème. J'ai donc crée un nouveau forum.
TO Yack : Le forum cité dessus n'existe plus.
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] Pseudo inconnuNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum