Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] Réponses

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
Golfeur
Quiet please!!
Membre
Golfeur
39 messages postés
   Posté le 10-12-2004 à 10:48:25   Voir le profil de Golfeur (Offline)   Répondre à ce message   http://www.letff.com   Envoyer un message privé à Golfeur   

J'ai remarqué que lors d'une réponse à un message, la cotation du message précédent était bien encadré avec "XXXX a écrit". Jusque là tout va bien. Mais si une deuxième réponse est apportée il n'y a plus de suivi et tout est mélangé.
Peut être y a t'ilune fonctionnalité que j'ai loupé ..... en attendant je remet de l'ordre "à la main" en déplacant les "[citation XXX].
(Je n'ai jamais utilisé le bouton "supprimer le suivi"...peut être est ce là qu'il faut agir, ......)
merci
Paul/golfeur
(Forum "le Golf un sport de Gentlemen" dans la catégorie "Sports"
Fan
Moderatrice AlloForum
Fan
2301 messages postés
   Posté le 10-12-2004 à 11:03:18   Voir le profil de Fan (Offline)   Répondre à ce message   Envoyer un message privé à Fan   

non ne surtout pas supprieer le suivi : cela sert à aller directement au dernier message que vous avez lu, et en cas de nombreux messages cela est très utile

Le problème a déjà été soulevé : effectivement pour l'instant il faut faire cela manuellement ou expliquer aux membres comment le faire eux même

Là c'est allo Yackyack

Bonne journée

Fan
Yack
Administrateur
Yack
2481 messages postés
   Posté le 14-12-2004 à 19:07:48   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

pas de solution pour le moment
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] RéponsesNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum