Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] Smilies personnalisés

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
akhenaton37
Membre
akhenaton37
117 messages postés
   Posté le 22-02-2007 à 10:59:29   Voir le profil de akhenaton37 (Offline)   Répondre à ce message   http://www.e-monsite.com/akhenaton37   Envoyer un message privé à akhenaton37   

sur mon forum j'ai rajoutée des smiley et je voie qu'ils n'apparaissent pas quand onposte les messages?
merci de m'aider .
bonne journée

--------------------
Venez nombreux !!
helimidade
Bonne amitié est seconde parenté
Moderatrice AlloForum
helimidade
1944 messages postés
   Posté le 22-02-2007 à 12:19:16   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

dans votre espace "administration" > general; il faut cocher "oui" à Activer les smilies "explicites"

est-ce fait?


--------------------


mon petit blog sans prétention: http://edadimileh.canalblog.com/
Fan
Moderatrice AlloForum
Fan
2301 messages postés
   Posté le 22-02-2007 à 16:01:52   Voir le profil de Fan (Offline)   Répondre à ce message   Envoyer un message privé à Fan   

Sous les smileys de base vous devez avoir "Smilies personnalisés" non ?

il suffit de cliquer dessus et vos smileys devraient apparaitre dans une fenêtre pop up

Fan


--------------------
akhenaton37
Membre
akhenaton37
117 messages postés
   Posté le 22-02-2007 à 16:46:52   Voir le profil de akhenaton37 (Offline)   Répondre à ce message   http://www.e-monsite.com/akhenaton37   Envoyer un message privé à akhenaton37   

çà ne marche toujours pas


--------------------
Venez nombreux !!
Abraxas
GroDemon - 200% optimiste
Moderateur AlloForum
Abraxas
200 messages postés
   Posté le 22-02-2007 à 18:12:11   Voir le profil de Abraxas (Offline)   Répondre à ce message   http://abrasax.alloforum.com/   Envoyer un message privé à Abraxas   

Dans la zone d'admin, édite la catégorie ou tu a un problème et vérifie que dans la catégorie ou tu veux poster l'option " activer les smilies cette catégorie " soit selectionné.



Grüß

Abra
akhenaton37
Membre
akhenaton37
117 messages postés
   Posté le 22-02-2007 à 18:22:19   Voir le profil de akhenaton37 (Offline)   Répondre à ce message   http://www.e-monsite.com/akhenaton37   Envoyer un message privé à akhenaton37   

oui elles sont toutes activées


--------------------
Venez nombreux !!
Fan
Moderatrice AlloForum
Fan
2301 messages postés
   Posté le 22-02-2007 à 18:51:43   Voir le profil de Fan (Offline)   Répondre à ce message   Envoyer un message privé à Fan   

je te conseille d'allez voir ici

Et vérifie si tu n'as pas fait d'erreur...

Fan
akhenaton37
Membre
akhenaton37
117 messages postés
   Posté le 22-02-2007 à 20:44:16   Voir le profil de akhenaton37 (Offline)   Répondre à ce message   http://www.e-monsite.com/akhenaton37   Envoyer un message privé à akhenaton37   

regardez j'ai renommer mes smiley et çà me fait pareil?



--------------------
Venez nombreux !!
Fan
Moderatrice AlloForum
Fan
2301 messages postés
   Posté le 22-02-2007 à 21:38:40   Voir le profil de Fan (Offline)   Répondre à ce message   Envoyer un message privé à Fan   

Bon va essayer un truc :

tu dis que tu as renommé tes smileys, avaient ils d'autres noms, non valides, avant ?

Si oui, fais un test s'il te plait tu effaces le nom du 1er smiley, tu le remets et tu l'upload à nouveau, puis tu valides en bas

Si ça marche pour celui là, refais le pour chacun d'eux ( valide à chaque fois ce sera plus sur )

Si ça ne marche pas...balle aux autres là

Bon courage

Fan

--------------------
akhenaton37
Membre
akhenaton37
117 messages postés
   Posté le 23-02-2007 à 09:01:22   Voir le profil de akhenaton37 (Offline)   Répondre à ce message   http://www.e-monsite.com/akhenaton37   Envoyer un message privé à akhenaton37   

çà ne marche pas


--------------------
Venez nombreux !!
Fan
Moderatrice AlloForum
Fan
2301 messages postés
   Posté le 23-02-2007 à 17:24:42   Voir le profil de Fan (Offline)   Répondre à ce message   Envoyer un message privé à Fan   

oinnnnnnnnnn

bon je vais mettre ton sujet dans "problèmes" pour que Yack voit ça



Fan


--------------------
TiDemon
Moderateur AlloForum
TiDemon
3635 messages postés
   Posté le 23-02-2007 à 22:15:17   Voir le profil de TiDemon (Offline)   Répondre à ce message   http://forum.alloforum.com/?id=35   Envoyer un message privé à TiDemon   

akhenaton37, as-tu demandé aux autres membres du forum si eux ils voyaient les smilies uploadés ?


--------------------
Yack
Administrateur
Yack
2481 messages postés
   Posté le 25-02-2007 à 10:56:13   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Hello,

Les smilies sont bien visibles en admin, est-ce que tu ne serais pas interdit de smilies par hasard ?

A+
akhenaton37
Membre
akhenaton37
117 messages postés
   Posté le 01-03-2007 à 17:05:03   Voir le profil de akhenaton37 (Offline)   Répondre à ce message   http://www.e-monsite.com/akhenaton37   Envoyer un message privé à akhenaton37   

je vais demander à mes membres si ils ne voyent les smiley.
mais normalement je ne suis pas interdit de smiley.


--------------------
Venez nombreux !!
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] Smilies personnalisésNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum