Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] sujet fermé non demandé

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
virginy
Membre Habitué(e)
virginy
270 messages postés
   Posté le 21-05-2005 à 09:16:33   Voir le profil de virginy (Offline)   Répondre à ce message   http://virginycity.alloforum.com   Envoyer un message privé à virginy   

1/ mon soucis est que j'ai un sujet verrrouillé dans une catégorie. Or je n'ai pas demandé son verrouillage, je n'arrive pas à enlever la protection, ni à éditer, rien de rien...
2/ en plus j'ai quelques problemes d'accès au forum depuis 2 jours.. je dois sans arrêt "rafraichir" de mon navigateur pour que les pages du forum s'affichent...


--------------------
Yack
Administrateur
Yack
2481 messages postés
   Posté le 21-05-2005 à 11:05:49   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

1. "ouvrir un sujet" en bas de page

2. pas de pb a signaler ces jours ci, quelle fournisseur, quelle navigateur, quelle heures de connexion ?, firewall, etc ?
virginy
Membre Habitué(e)
virginy
270 messages postés
   Posté le 21-05-2005 à 13:32:24   Voir le profil de virginy (Offline)   Répondre à ce message   http://virginycity.alloforum.com   Envoyer un message privé à virginy   

1- merci.... je ne sais pas pkoi je n'ai rien touché il est dévérouillé.. je comprends rien mais bon le pbm est résolu !
2- cela vient peut etre de mon founisseur, je suis ADL (tiscali), navigateur : IE 6, bouclier web : avast.... heures : vers 11 h ce matin par exemple... et même à l'heure où je vous écris, ca le fait encore...

Merci pour votre aide précieuse !
TiDemon
Moderateur AlloForum
TiDemon
3635 messages postés
   Posté le 21-05-2005 à 14:42:26   Voir le profil de TiDemon (Offline)   Répondre à ce message   http://forum.alloforum.com/?id=35   Envoyer un message privé à TiDemon   

Bien penser à vérifier dans les Options Internet le réglage du niveau de confidentialité :






--------------------
virginy
Membre Habitué(e)
virginy
270 messages postés
   Posté le 21-05-2005 à 15:34:06   Voir le profil de virginy (Offline)   Répondre à ce message   http://virginycity.alloforum.com   Envoyer un message privé à virginy   

merci mille fois, ca devait etre ca !!!!!!!!!
TiDemon
Moderateur AlloForum
TiDemon
3635 messages postés
   Posté le 21-05-2005 à 16:09:09   Voir le profil de TiDemon (Offline)   Répondre à ce message   http://forum.alloforum.com/?id=35   Envoyer un message privé à TiDemon   




--------------------
Atil
Membre Habitué(e)
Atil
1140 messages postés
   Posté le 23-05-2005 à 07:54:00   Voir le profil de Atil (Offline)   Répondre à ce message   http://perso.wanadoo.fr/atil/   Envoyer un message privé à Atil   

Ca m'est arrivé dernièrement aussi d'avoir un sujet vérouillé.
C'était peut-être un bug passager ... ou une erreur de manipulation.


--------------------
#Atil---http://forum.alloforum.com/?id=22
virginy
Membre Habitué(e)
virginy
270 messages postés
   Posté le 23-05-2005 à 19:19:32   Voir le profil de virginy (Offline)   Répondre à ce message   http://virginycity.alloforum.com   Envoyer un message privé à virginy   

ouf ca me rassure.. je ne suis pas folle alors......
Pouppoutte
Membre Habitué(e)
Pouppoutte
478 messages postés
   Posté le 23-05-2005 à 23:50:02   Voir le profil de Pouppoutte (Offline)   Répondre à ce message   http://users.skynet.be/clicbel   Envoyer un message privé à Pouppoutte   

Non j'ai ça aussi de temps en temps


--------------------
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] sujet fermé non demandéNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum