Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] Un virus ?

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
Pouppoutte
Membre Habitué(e)
Pouppoutte
478 messages postés
   Posté le 12-01-2007 à 11:59:00   Voir le profil de Pouppoutte (Offline)   Répondre à ce message   http://users.skynet.be/clicbel   Envoyer un message privé à Pouppoutte   

J'ai deux membres qui disent recevoir un virus d'alloforum

Dont une dit ceci :


un virus (ulguya?) a été detecté sur le forum par mon anti virus?

Ce que ça dit :

avertissement system 6h25:53 le 12/01/007
sign of "uruguay 6/7/8" has been found in http://adl.alloforum.com



merci de m'aider

--------------------
Fan
Moderatrice AlloForum
Fan
2301 messages postés
   Posté le 12-01-2007 à 14:02:52   Voir le profil de Fan (Offline)   Répondre à ce message   Envoyer un message privé à Fan   

J'ai cherché partout mais il semblerait que ce soit Avast qui le détecte comme un virus, mais que ce n'en n'est pas un en réalité...

enfin si j'ai tout compris...

Si d'autres ont des infos

Ceci dit c'est effectivement sur votre forum, mais en aucun cas du à Alloforum, tout le monde aurait récupéré la" bête".

Fan
ChriS
Administrateur
ChriS
1441 messages postés
   Posté le 12-01-2007 à 18:20:13   Voir le profil de ChriS (Offline)   Répondre à ce message   http://www.alloforum.com   Envoyer un message privé à ChriS   

pensez a verifier vos scripts utilisés en bas de page qui sont externes a AlloForum .


--------------------
La vie n'est pas un long fleuve tranquille ....
Pouppoutte
Membre Habitué(e)
Pouppoutte
478 messages postés
   Posté le 12-01-2007 à 21:10:27   Voir le profil de Pouppoutte (Offline)   Répondre à ce message   http://users.skynet.be/clicbel   Envoyer un message privé à Pouppoutte   

ChriS a écrit :

pensez a verifier vos scripts utilisés en bas de page qui sont externes a AlloForum .



Ah ok merci, mais je sais pas ce que c'est ?


--------------------
Yack
Administrateur
Yack
2481 messages postés
   Posté le 13-01-2007 à 00:28:49   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Bonsoir,

Les éventuels codes HTML / JavaScript saisi dans le code HTML en bas de page via la zone d'administration onglet "Général".

A+
Pouppoutte
Membre Habitué(e)
Pouppoutte
478 messages postés
   Posté le 13-01-2007 à 20:07:24   Voir le profil de Pouppoutte (Offline)   Répondre à ce message   http://users.skynet.be/clicbel   Envoyer un message privé à Pouppoutte   

On non c'est pas ça, car je n'ai que lle script du weborama !


Mais ça doit être Avast alors c'est bien cet anti virus qu'elle a


Merci


--------------------
ChriS
Administrateur
ChriS
1441 messages postés
   Posté le 13-01-2007 à 20:08:25   Voir le profil de ChriS (Offline)   Répondre à ce message   http://www.alloforum.com   Envoyer un message privé à ChriS   

uniquement ce membre rencontre ce probleme ?


--------------------
La vie n'est pas un long fleuve tranquille ....
helimidade
Bonne amitié est seconde parenté
Moderatrice AlloForum
helimidade
1944 messages postés
   Posté le 15-01-2007 à 16:25:26   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

J'ai aussi Avast et il n'a pas trouvé de virus sur ton forum


--------------------


mon petit blog sans prétention: http://edadimileh.canalblog.com/
Pouppoutte
Membre Habitué(e)
Pouppoutte
478 messages postés
   Posté le 15-01-2007 à 20:52:04   Voir le profil de Pouppoutte (Offline)   Répondre à ce message   http://users.skynet.be/clicbel   Envoyer un message privé à Pouppoutte   

J'ai deux membres qui ont ça, et tous les deux avec Avast, donc c'est pas bien grave !

Merci


--------------------
helimidade
Bonne amitié est seconde parenté
Moderatrice AlloForum
helimidade
1944 messages postés
   Posté le 16-01-2007 à 07:57:46   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

Bonjour Pouppoutte


mon mari dit que c'est un faux positif d'Avast; il parait que cela arrive quelquefois; en fait c'est une erreur d'Avast qui, par précaution quand il détecte quelquechose de suspect le determine automatiquement comme virus même si cela n'en est pas un de toute façon le mieux est de le detruire, ce que cette personne a certainement déjà fait
ce qui est bizarre c'est qu'il a fait l'analyse hier et qu'il n'a rien trouvé alors que je me suis baladée sur ton forum, faudrait-il forcément y être inscrite

là je m'adresse aux experts: se pourrait-il que la publicité mobile du pied de page soit interprétée comme un virus par Avast? TiDemon, aurais tu une idée sur ce sujet


--------------------


mon petit blog sans prétention: http://edadimileh.canalblog.com/
TiDemon
Moderateur AlloForum
TiDemon
3635 messages postés
   Posté le 16-01-2007 à 09:41:07   Voir le profil de TiDemon (Offline)   Répondre à ce message   http://forum.alloforum.com/?id=35   Envoyer un message privé à TiDemon   

Par forcément un virus mais un malware s'il est tenté d'écrire sur le pc alors que l'antivirus (antimalware, etc...) l'interdit.


--------------------
helimidade
Bonne amitié est seconde parenté
Moderatrice AlloForum
helimidade
1944 messages postés
   Posté le 16-01-2007 à 10:00:49   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

OK merci TiDemon


--------------------


mon petit blog sans prétention: http://edadimileh.canalblog.com/
Pouppoutte
Membre Habitué(e)
Pouppoutte
478 messages postés
   Posté le 18-01-2007 à 07:22:40   Voir le profil de Pouppoutte (Offline)   Répondre à ce message   http://users.skynet.be/clicbel   Envoyer un message privé à Pouppoutte   

j'ai une autre membre qui rencontre ce problème avec avast




--------------------
Tao
Moderateur AlloForum
Tao
1805 messages postés
   Posté le 18-01-2007 à 07:47:42   Voir le profil de Tao (Offline)   Répondre à ce message   http://taoteblog.over-blog.com/   Envoyer un message privé à Tao   

Certains antivirus sont tellement "efficaces" qu'on ne peut plus aller sur internet. Trop dangereux...

J'en ai eu un une fois, comme ça.


--------------------
id 2351
On vit avec le cœur plein dans un monde vide.
[Chateaubriand]
helimidade
Bonne amitié est seconde parenté
Moderatrice AlloForum
helimidade
1944 messages postés
   Posté le 18-01-2007 à 08:24:47   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

c'est incroyable ça dis moi, les membre concernés, ne navigueraient -ils pas sur ton forum avec leur messagerie ouverte par hasard? Est-il précisé que c'est sur ton forum qu'Avast trouve ces virus


--------------------


mon petit blog sans prétention: http://edadimileh.canalblog.com/
Fan
Moderatrice AlloForum
Fan
2301 messages postés
   Posté le 18-01-2007 à 14:29:36   Voir le profil de Fan (Offline)   Répondre à ce message   Envoyer un message privé à Fan   

moi non plus Avast ne détecte rien

Est ce que ce ne serait pas un lien inclus dans un message par hasard ?

Bon dans tous les cas il semblerait que ce ne soit pas un "vrai" virus donc rien de dangereux puisque Symantec et autres joyeux drilles ne le reconnaissent pas comme tel

Fan
Pouppoutte
Membre Habitué(e)
Pouppoutte
478 messages postés
   Posté le 18-01-2007 à 15:56:17   Voir le profil de Pouppoutte (Offline)   Répondre à ce message   http://users.skynet.be/clicbel   Envoyer un message privé à Pouppoutte   

C'est un drole de truc, mais ca n'a pas l'air bien grave, mais je préférais le dire.


Merci à tous !


--------------------
TiDemon
Moderateur AlloForum
TiDemon
3635 messages postés
   Posté le 18-01-2007 à 15:59:39   Voir le profil de TiDemon (Offline)   Répondre à ce message   http://forum.alloforum.com/?id=35   Envoyer un message privé à TiDemon   

Je pencherai bien pour une cochonnerie dans le topic n°1593, 6ème message


--------------------
Pouppoutte
Membre Habitué(e)
Pouppoutte
478 messages postés
   Posté le 18-01-2007 à 16:01:49   Voir le profil de Pouppoutte (Offline)   Répondre à ce message   http://users.skynet.be/clicbel   Envoyer un message privé à Pouppoutte   

ah ??? C'est où ça le 1593, comment on fait pour trouver avec des n°


--------------------
TiDemon
Moderateur AlloForum
TiDemon
3635 messages postés
   Posté le 18-01-2007 à 16:06:36   Voir le profil de TiDemon (Offline)   Répondre à ce message   http://forum.alloforum.com/?id=35   Envoyer un message privé à TiDemon   

Dans la liste des sujets de la catégorie à accès restreint (catégorie 1020) si tu laisses quelques secondes ta souris au dessus des titres des sujets, apparaitra leur n°.

--------------------
TiDemon
Moderateur AlloForum
TiDemon
3635 messages postés
   Posté le 18-01-2007 à 16:10:30   Voir le profil de TiDemon (Offline)   Répondre à ce message   http://forum.alloforum.com/?id=35   Envoyer un message privé à TiDemon   

J'ai quand même un néééééééénorme doute sur la dangerosité du virus uruguay 6/7/8 tel que décrit par l'alerte Avast... En effet, sur de nombreux forums spécialisés il est question de "faux positif" (une vraie alerte pour un faux virus...)

--------------------
helimidade
Bonne amitié est seconde parenté
Moderatrice AlloForum
helimidade
1944 messages postés
   Posté le 18-01-2007 à 16:17:55   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

pour les topics OK ti Demon, mais comment vois tu les numéros de catégories


--------------------


mon petit blog sans prétention: http://edadimileh.canalblog.com/
TiDemon
Moderateur AlloForum
TiDemon
3635 messages postés
   Posté le 18-01-2007 à 16:55:51   Voir le profil de TiDemon (Offline)   Répondre à ce message   http://forum.alloforum.com/?id=35   Envoyer un message privé à TiDemon   

En les ouvrant une à une et en y regardant les nombres qui en composent l'url


--------------------
helimidade
Bonne amitié est seconde parenté
Moderatrice AlloForum
helimidade
1944 messages postés
   Posté le 18-01-2007 à 17:04:01   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

ben oui, je n'avais pas pensé à regarder là-haut; merci tiDemon, j'ai encore appris quekchose aujourd'hui

bon, mais il faut être inscrit sur le forum pour voir cette catégorie

--------------------


mon petit blog sans prétention: http://edadimileh.canalblog.com/
Yack
Administrateur
Yack
2481 messages postés
   Posté le 19-01-2007 à 01:44:39   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Bonsoir,

Je confirme les propos de TiDémon... Je prends aussi l'exemple de EICAR qui déclenche également une alerte de virus...

A+
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] Un virus ?Nouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum