Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] Visible dans la liste des connectés.

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
Tao
Moderateur AlloForum
Tao
1805 messages postés
   Posté le 23-09-2008 à 18:07:55   Voir le profil de Tao (Offline)   Répondre à ce message   http://taoteblog.over-blog.com/   Envoyer un message privé à Tao   

Bonjour.
Je signale que la fonction "Visible dans la liste des connectés : choix non" ne fonctionne plus correctement.

--------------------
id 2351
On vit avec le cœur plein dans un monde vide.
[Chateaubriand]
helimidade
Bonne amitié est seconde parenté
Moderatrice AlloForum
helimidade
1944 messages postés
   Posté le 24-09-2008 à 09:53:42   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

je suis en ce moment en invisible sur le One et ça fonctionne pour le moment; sur mes forums aussi

peut-être était-ce pendant les travaux de Yack Tao

bises

--------------------


mon petit blog sans prétention: http://edadimileh.canalblog.com/
helimidade
Bonne amitié est seconde parenté
Moderatrice AlloForum
helimidade
1944 messages postés
   Posté le 24-09-2008 à 09:55:00   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

oups, trop vite parlé en ce qui concerne le One : il a suffit que je valide mon message précédent pour que j'apparaisse en ligne

--------------------


mon petit blog sans prétention: http://edadimileh.canalblog.com/
Geo
Coordinateur
Geo
467 messages postés
   Posté le 24-09-2008 à 18:04:46   Voir le profil de Geo (Offline)   Répondre à ce message   Envoyer un message privé à Geo   

Ca me faisait la même chose alors qu'Alloforum n'avait subi aucun crash, donc il y a 2-3 ans.

--------------------
"Quelque part sur le chemin je savais qu'il y aurait des filles, des visions, tout, quoi ; quelque part sur le chemin on me tendrait la perle rare." - Jacques Kerouac
Tao
Moderateur AlloForum
Tao
1805 messages postés
   Posté le 24-09-2008 à 20:16:23   Voir le profil de Tao (Offline)   Répondre à ce message   http://taoteblog.over-blog.com/   Envoyer un message privé à Tao   

En fait, je pense que l'on apparait connecté pendant un certain temps, après avoir rédigé un message.
Peut-être du à la nouvelle fonctionnalité "Ecrit un message"?

--------------------
id 2351
On vit avec le cœur plein dans un monde vide.
[Chateaubriand]
Yack
Administrateur
Yack
2481 messages postés
   Posté le 25-09-2008 à 16:42:23   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Hello,

C'est bien lié à la nouvelle fonctionnalité "Ecrit un message".

Le problème a été réglé

A+ et merci de l'avoir signalé

--------------------
Tao
Moderateur AlloForum
Tao
1805 messages postés
   Posté le 25-09-2008 à 17:35:47   Voir le profil de Tao (Offline)   Répondre à ce message   http://taoteblog.over-blog.com/   Envoyer un message privé à Tao   

Merci à toi Yack!

--------------------
id 2351
On vit avec le cœur plein dans un monde vide.
[Chateaubriand]
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] Visible dans la liste des connectés.Nouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum