Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] Je ne vois pas les membres Online

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
Logan
Nouveau membre
1 message posté
   Posté le 07-03-2007 à 17:59:03   Voir le profil de Logan (Offline)   Répondre à ce message   http://entraideapscgo.alloforum.com/   Envoyer un message privé à Logan   

Bonjour à tous je suis nouveau sur ce Forum

j'ai crée recemment mon Forum Alloforum et j'ai u npetit soucis..

je ne vois pas le nom des utilisateurs connectés en haut dans la barre "utilisateurs actuellement online" sur la page d'index du forum

Pourtant j'ai bien coché l'activation "oui" pour voir les membres connectés sur le site .

De plus je ne vois pas mon pseudo dans la liste des connectés y compris lorsque moi même je midentifie sur le forum..

Quelqu'un a-til une idée?

Merci d'avance..
http://entraideapscgo.alloforum.com/

Message édité le 07-03-2007 à 18:03:53 par Logan
Fan
Moderatrice AlloForum
Fan
2301 messages postés
   Posté le 07-03-2007 à 19:42:11   Voir le profil de Fan (Offline)   Répondre à ce message   Envoyer un message privé à Fan   

Chaque utilisateur peut , dans son profil, choisir de ne pas apparaitre dans les utilisateurs online, ce peut être la raison pour laquelle vous n'apparaissez pas ( vérifiez au cas où...)

Si le problème ne vient pas de là, essayez de cocher "non" en zone admin puis valider, recommencez l'opération en cochant "oui" ensuite et validez ( c'est important de ne pas oublier de valider chaque changement)

Si ça ne marche toujours pas revenez nous voir

Fan


--------------------
Yack
Administrateur
Yack
2481 messages postés
   Posté le 11-03-2007 à 19:47:19   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Bonsoir,

Vérifiez également que chaque membre ait bien un level "valide" d'attribué, pour cela éditer le membre en zone d'administration et valider le formulaire après avoir vérifier que le level du membre est bien défini.

A+
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] Je ne vois pas les membres OnlineNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum