Forum Officiel d'AlloForum
Administrateurs : Yack
 
Probleme Technique ou bugs
Modéré par : Yack, loupnoir, Tao, helimidade, Abraxas
      
 
 Forum Officiel d'AlloForum  Support Technique  Probleme Technique ou bugs   
 
Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14 - 15 - 16 - 17 - 18 - 19 - 20 - 21 - 22 - 23 - 24 - 25 - 26Page précédentePage suivante
Tous | Problemes | Bugs Repertoriés
  SujetDern. pageAuteurRép.VuesAuteur du dern. messageDate du dern. message
[FIN] Très grosse lenteur d'affichage  Tao12654coccinelleLe 07-06-2007
à 22:06:35
[FIN] Supprimer un modérateur ?  winnie639576winnie63Le 02-06-2007
à 14:10:31
[FIN] Pub ...sur forum en Version Plus (sans pub)  Audrey06201113YackLe 02-06-2007
à 12:38:51
[FIN] Live chat  DarkSand5674TiDemonLe 28-05-2007
à 14:24:39
[FIN] upload fichier  coccinelle17684coccinelleLe 27-05-2007
à 21:29:18
[FIN] ne peut accéder a une des rubriques  um yassine-anas10643YackLe 27-05-2007
à 19:37:27
[Fin] Bug de nombre de messages  Darkwizard5560YackLe 27-05-2007
à 19:35:38
[FIN] liste des avatars  kaedes6623YackLe 27-05-2007
à 19:34:07
[FIN] Smilies ne s'affichent pas dans les msg  mypouessant3559mypouessantLe 24-05-2007
à 21:33:54
[FIN] Problème d'accès au forum pour certains  Pouppoutte11631virginyLe 19-05-2007
à 14:13:38
[FIN] Pub de charme sur mon forum  Maxime2915635coccinelleLe 18-05-2007
à 08:40:11
[FIN] Modérateurs ...sans droit ?  Audrey069632Audrey06Le 14-05-2007
à 18:39:03
[FIN] Problème dans le blacklisting...  AceNoctali5403YackLe 07-05-2007
à 16:46:00
[FIN] notre forum est "cassé"2 melimelia301220melimeliaLe 01-05-2007
à 20:56:00
[FIN] Pb avec la rubrique : utilisateurs onlines  rouquin malefique2703hippocampeLe 26-04-2007
à 13:47:33
[FIN] Utilisateurs on line  arc en ciel10636YackLe 16-04-2007
à 15:21:18
[FIN] membre banni  dolores24724doloresLe 07-04-2007
à 16:13:51
[FIN] pb avec balise img  bouh5625coccinelleLe 03-04-2007
à 22:23:14
[FIN] sujet invisible  virginy23610virginyLe 01-04-2007
à 21:27:53
[FIN] Chasse au trésor désorganisée...  Icecool18740YackLe 01-04-2007
à 21:14:24
[FIN] Problèmes d'identification  Ace4373YackLe 01-04-2007
à 21:13:05
[FIN] Bandeau  Pouppoutte12706YackLe 01-04-2007
à 21:09:45
[FIN] Bouton 'VALIDER' qui disparaît  Audrey0622750ara_qui_ritLe 31-03-2007
à 19:37:32
[FIN] Bouton "Répondre" disparu  dolores1476doloresLe 27-03-2007
à 11:29:29
[FIN] Connexion sur AlloForum  Tirsou4339YackLe 25-03-2007
à 18:45:13
[FIN] liste des connectés  nadine660009612YackLe 25-03-2007
à 18:44:09
[FIN] problème de signature dans le profil  helimidade7665helimidadeLe 20-03-2007
à 07:34:15
[FIN] sous-catégorie  kaedes11677kaedesLe 18-03-2007
à 16:37:28
[FIN] problème d'identification d'un membre  caro0211361caro02Le 16-03-2007
à 10:30:01
[FIN] Disparition de l'icône "éditer"  dolores1625doloresLe 14-03-2007
à 21:17:30
Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14 - 15 - 16 - 17 - 18 - 19 - 20 - 21 - 22 - 23 - 24 - 25 - 26Page précédentePage suivante
 
 Forum Officiel d'AlloForum  Support Technique  Probleme Technique ou bugs   
 
Identification rapide :         
 
Légende
   Nouveaux messages depuis votre dernière visite.
   Pas de nouveau message depuis votre dernière visite.
   Sujet que vous avez lu mais auquel vous n'avez pas participé.
   Sujet que vous avez lu et auquel vous avez participé.
Aller à :   
 
 
créer forum
   Hit-Parade