Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] comment fermer mon forum?

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
mariyon
Membre
2 messages postés
   Posté le 25-08-2007 à 05:30:56   Voir le profil de mariyon (Offline)   Répondre à ce message   Envoyer un message privé à mariyon   

j'ai un gros probleme j'ai voulu fermer mon forum apres le gros bug qu'il y a eu dernierement car je n'arrive plus a le gerer et en voulant effacer tout j'ai meme effacer les administrateurs dont bien sur moi qui etait admin principale du coup je ne peux plus acceder a mon forum en tant qu'admin et je ne peux donc pas le fermer.

aidez moi car je voudrais vraiment le fermer merci!

l'adresse de mon forum

http://newkidsmania.alloforum.com


Edité le 03-09-2007 à 23:17:58 par Yack


nwa
Membre
40 messages postés
   Posté le 25-08-2007 à 11:55:41   Voir le profil de nwa (Offline)   Répondre à ce message   Envoyer un message privé à nwa   

désolée mais je pense pas que cela soit possible, vu les bug qu'il y a pour l'heure. plus tard, quand ca sera réparé
virginy
Membre Habitué(e)
virginy
270 messages postés
   Posté le 25-08-2007 à 15:20:27   Voir le profil de virginy (Offline)   Répondre à ce message   http://virginycity.alloforum.com   Envoyer un message privé à virginy   

est ce que tu le fermes suite au bug ou cela n'a rien à voir ? (simple curiosité...)
Geo
Coordinateur
Geo
467 messages postés
   Posté le 25-08-2007 à 19:45:32   Voir le profil de Geo (Offline)   Répondre à ce message   Envoyer un message privé à Geo   

mariyon a écrit :

apres le gros bug qu'il y a eu dernierement


Tu as eu accès au pannel d'administration ? J'ai un doute sur le fait qu'il soit "bloqué". Sinon, as-tu essayé ici pour te logguer à ton compte ?

Il n'y a pas que ton forum qui te permet d'accéder à la zone d'administration.

(PS : je dis peut-être des bétises, mais j'essaye d'aider, on ne sait jamais.)
mariyon
Membre
2 messages postés
   Posté le 27-08-2007 à 15:18:39   Voir le profil de mariyon (Offline)   Répondre à ce message   Envoyer un message privé à mariyon   

merci pour vos reponses

mais oui en fait suite aux bugs qu'il y a eu je voudrais le fermer car un autre s'est ouvert ailleurs.

etant donné que j'ai effacé tout les administrateurs sans faire expres dont moi bien sur je n'arrive plus a acceder au panneau d'administration et je ne peux donc pas effacer le forum.

comment faire?

merci
vladimir
Membre
32 messages postés
   Posté le 27-08-2007 à 15:55:38   Voir le profil de vladimir (Offline)   Répondre à ce message   http://marxisme.alloforum.com   Envoyer un message privé à vladimir   

Je pense qu'il te suffit d'attendre que le panneau d'administration soit rétabli.
Tao
Moderateur AlloForum
Tao
1805 messages postés
   Posté le 27-08-2007 à 16:09:16   Voir le profil de Tao (Offline)   Répondre à ce message   http://taoteblog.over-blog.com/   Envoyer un message privé à Tao   

Si toutefois vous ne pouviez résoudre ce problème envoyez un mail à Yack.
Mais je vous suggère d'attendre quelques jours, en espérant que toutes les fonctionnalités soient rétablies.
Golfeur
Quiet please!!
Membre
Golfeur
39 messages postés
   Posté le 27-08-2007 à 20:38:33   Voir le profil de Golfeur (Offline)   Répondre à ce message   http://www.letff.com   Envoyer un message privé à Golfeur   

Tao a écrit :

Si toutefois vous ne pouviez résoudre ce problème envoyez un mail à Yack.
Mais je vous suggère d'attendre quelques jours, en espérant que toutes les fonctionnalités soient rétablies.

Ca fait déjà pas mal de temps que l'on attend...et ca commence à faire long.
Je suis peut être un peu exigeant mais comment aujourd'hui, avexc tous les outils de sauvegardes et autres sécurités informatiques diverses et variées... un tel délai de remise en route est il possible?....
Yack remet il en forme tous les forums 1 par 1 et "à la main"?...on est en droit de s'interroger.
Tao
Moderateur AlloForum
Tao
1805 messages postés
   Posté le 27-08-2007 à 20:46:08   Voir le profil de Tao (Offline)   Répondre à ce message   http://taoteblog.over-blog.com/   Envoyer un message privé à Tao   

Bien sur que vous êtes en droit de vous interroger.
Il ne serait cependant pas honnête que je vous dises autre chose que de patienter.
Les promesses que je ne peux tenir, je ne les fais pas.
Mais s'il en est une que je peux vous faire, et ceci sans aucune compromission, c'est que les administrateurs font tout ce qui leur est possible.
lamxx
Membre Habitué(e)
lamxx
248 messages postés
   Posté le 27-08-2007 à 20:47:19   Voir le profil de lamxx (Offline)   Répondre à ce message   Envoyer un message privé à lamxx   

Mais depuis hier ca la boucoup progresser vous n,avez pas noté chez vous l'avancement???

--------------------
CHEYENNE CITY
helimidade
Bonne amitié est seconde parenté
Moderatrice AlloForum
helimidade
1944 messages postés
   Posté le 27-08-2007 à 20:59:46   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

Golfeur a écrit :


Ca fait déjà pas mal de temps que l'on attend...et ca commence à faire long.
Je suis peut être un peu exigeant mais comment aujourd'hui, avexc tous les outils de sauvegardes et autres sécurités informatiques diverses et variées... un tel délai de remise en route est il possible?....
Yack remet il en forme tous les forums 1 par 1 et "à la main"?...on est en droit de s'interroger.


Golfeur, avec quel navigateur allez vous sur les alloforum?
Si vous vous connectez avec Internet Explorer vous avez du constater que les couleurs étaient revenues, alors que si c'est avec Mozilla, ce n'est pas encore au point...
Yack a bien avancé, quoique vous en pensiez; même si vous ne vous en rendez pas compte, ce qui m'étonne d'ailleurs

Etes vous allés dans votre espace d'administration?
Vous pouvez la mettre à jour; bien sûr, cela donne du "travail" supplémentaire à chaque administrateur mais ce n'est rien comparé à ce que doivent accomplir nos deux administrateurs du One en ce moment

tout n'est pas encore fonctionnel mais cela ne saurait tarder
vladimir
Membre
32 messages postés
   Posté le 28-08-2007 à 14:09:25   Voir le profil de vladimir (Offline)   Répondre à ce message   http://marxisme.alloforum.com   Envoyer un message privé à vladimir   

C'est sur que si il utilise Firefox (comme beaucoup de monde maintenant), il n'a pas pu noter la progression.
pat
Membre
24 messages postés
   Posté le 28-08-2007 à 14:40:24   Voir le profil de pat (Offline)   Répondre à ce message   Envoyer un message privé à pat   

J'ai fait un tour avec IE , histoire de voir un peu l'avancée des travaux.
Le fond d'écran est là, mais il défile en même temps que les rubriques, donc pas du tout à l'identique d'avant le bug pour l'instant. Il est en 3 morceaux, plutôt qu'un fond fixe sur lequel défilent les rubriques.
Ces mêmes rubriques qui pour l'instant n'ont pas non plus repris leur aspect initial.

De toute façon pour ma part, je considèrerai le forum rétabli, que lorsque j'aurai retrouvé celui que l'on a créé, et visible par Firefox, puisque c'est ce navigateur que nous utilisons tous.

En attendant, nous patientons sagement , mais cela n'exclus pas que nous attendons des nouvelles régulières des Admins ou des Modos sur l'avancée des réparations.

Patience à nous donc! Et santé et courage à Yack !!!
aperobic
Santé .....
Membre
aperobic
90 messages postés
   Posté le 29-08-2007 à 09:20:05   Voir le profil de aperobic (Offline)   Répondre à ce message   http://www.lacavevigiste.be   Envoyer un message privé à aperobic   

sorry....mais la c est trop long ;... nous partons et ce à regret
Tao
Moderateur AlloForum
Tao
1805 messages postés
   Posté le 29-08-2007 à 11:03:53   Voir le profil de Tao (Offline)   Répondre à ce message   http://taoteblog.over-blog.com/   Envoyer un message privé à Tao   

J'en suis également désolé. Mais je vous comprends.
Peut-être un jour recroiserez vous la route d'alloforum?

En attendant, bonne chance à vous.
Yack
Administrateur
Yack
2481 messages postés
   Posté le 03-09-2007 à 23:20:50   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Désolé à ceux qui choisissent de quitter AlloForum, bonne chance pour votre forum

La possibilité de résiliser son forum via la zone d'administration sera remise par la suite. Vous aurez toujours la possibilité d'annuler cette résiliation dans les 7 jours qui suivent la demande.

A+


Edité le 03-09-2007 à 23:17:43 par Yack


Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] comment fermer mon forum?Nouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum