Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] Problème d'inscription

Nouveau sujet   Répondre
 
Bas de pagePages : 1 - 2Page précédente 
TiDemon
Moderateur AlloForum
TiDemon
3635 messages postés
   Posté le 06-02-2006 à 12:44:42   Voir le profil de TiDemon (Offline)   Répondre à ce message   http://forum.alloforum.com/?id=35   Envoyer un message privé à TiDemon   

helimidade a écrit :

par contre si son pseudo apparait bien dans la liste des membres il n'est pas indiqué en bas de page à "dernier membre inscrit" mais ce n'est pas de grande importance, c'est juste pour le signaler...


Ce soucis disparraitra lors de la prochaine inscription validée sur le forum.

helimidade a écrit :

Merci, bon appêtit,


Itoo !


--------------------
Yack
Administrateur
Yack
2477 messages postés
   Posté le 06-02-2006 à 21:46:14   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

la validation d'un membre est un dépannage de la part de alloforum, le prochain membre inscrit sera bien présent comme dernier membre inscrit
darkgoth
Nouveau membre
darkgoth
4 messages postés
   Posté le 06-03-2006 à 17:31:25   Voir le profil de darkgoth (Offline)   Répondre à ce message   Envoyer un message privé à darkgoth   

mon probléme est assez similaire, quand j'ai créer mon forum, je me suis inscrits sous le pseudo darkron. sans le faire exprés je me suis supprimer du forum. J'ai donc refait une nouvel inscription, là sans probléme, le seul hic c'est que le pseudo darkron apparait toujours dans les administrateurs et quand je click dessus, il me met que le pseudo n'existe pas. Pareil dans la zone admin, le pseudo n'existe pas. Par contre, quand je veux changer mon pseudo actuel pour reprendre l'ancien, j'ai un message d'erreur qui apparait disans que le pseudo existe déja. J'ai la aussi un soucis, car j'ai essayé avec un autre pseudo, j'ai recu le message accepté, j'ai recu le mail, mais je n'ai aucune option dans ma zone admin permettant de valider le changement.

Aidez moi, c'est pas que c'est génant de prime abord mais ca fout un peu la confusion dans le forum

Merci
Yack
Administrateur
Yack
2477 messages postés
   Posté le 06-03-2006 à 22:01:07   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

darkgoth : quel est l'hote ou l'id de ton forum ?
darkgoth
Nouveau membre
darkgoth
4 messages postés
   Posté le 07-03-2006 à 18:15:29   Voir le profil de darkgoth (Offline)   Répondre à ce message   Envoyer un message privé à darkgoth   

http://universal-goth.alloforum.com/liste_categories-16031-0.html

Voilà l'url si t'as besoin d'autres choses...
darkgoth
Nouveau membre
darkgoth
4 messages postés
   Posté le 12-03-2006 à 12:19:15   Voir le profil de darkgoth (Offline)   Répondre à ce message   Envoyer un message privé à darkgoth   

encore un petit soucis, mais ce coup ci sur ce forum ci http://creatureswar.alloforum.com/ j'ai un membre qui s'est inscrits mais je n'ai aucun mail de validation et lui non plus. J'essaye de l'inscrire moi meme mais on me dit que son mail est déja inscrit.

Merci de voir ce qui se passe, je pense que le membre s'est inscit sous le pseudo de Jack Skellington
remi
Membre
5 messages postés
   Posté le 12-03-2006 à 17:14:15   Voir le profil de remi (Offline)   Répondre à ce message   http://pigeonpassion.alloforum.com/   Envoyer un message privé à remi   

Bonjour, un membre a essayé de s'inscrire plusieur fois mais rien à faire. Il a changé plusieurs son speudo et d'adresse mail mais il ne reçoit jamais le mail de confirmation. J'ai réessayer par la suite de l'inscrire moi même avec différente adresse mail valable et toujours pas de mail de confirmation. Je ne comprends pas le forum fonctionné très bien jusqu'à maintenant. Pouvez-vous m'aider car je viens de lancer ce forum, il a un mois et demi et je risque de perdre de mes membres avec ce problème, car je reçois énormémant de mail pour les inscriptions et je ne peux rien faire car je ne m'y connais pas beaucoup en informatique.
Donc le nouveau membre qui voulais s'inscrira avait comme speudo mondain1 et cela fait 3 jours qu'il s'est inscrit est toujours pas de mail pour confirmer son inscription, pouvez-vous m'aider car je suis désespérer car ce forum est le forum de ma passion.
merci d'avance.
Voici le lien de mon forum http://pigeonpassion.alloforum.com/
TiDemon
Moderateur AlloForum
TiDemon
3635 messages postés
   Posté le 12-03-2006 à 18:03:55   Voir le profil de TiDemon (Offline)   Répondre à ce message   http://forum.alloforum.com/?id=35   Envoyer un message privé à TiDemon   

Yack fera tout son possible pour résoudre ces problèmes dès qu'il en aura pris connaissance.


--------------------
Yack
Administrateur
Yack
2477 messages postés
   Posté le 23-03-2006 à 13:02:19   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

darkgoth : tu peux réutiliser le pseudo concerné sans problème maintenant, de plus il n'apparait plus dans les administrateurs

pour les problemes de reception des emails : il faut conseiller a vos membres d'utiliser d'autres emails que hotmail

sinon envoyez moi en message privé la liste des membres concernés avec l'ID de votre forum afin que je valide les inscriptions manuellement
Haut de pagePages : 1 - 2Page précédente 
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] Problème d'inscriptionNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum