Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] probleme d'inscription

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
fraggle
Nouveau membre
64 messages postés
   Posté le 08-08-2008 à 10:55:44   Voir le profil de fraggle (Offline)   Répondre à ce message   http://creafolie.alloforum.com/   Envoyer un message privé à fraggle   

un membre me dit ceci:il y a un hic car il ne veut pas prendre mon pseudo !!!????? il me dit que ce pseudo n'existe pas !!!
QU 'EST CE QUE JE DOIS FAIRE ????????????
ce membre sur mon forum s'appel betty
et notre forum c'est creafolie alloforum.
merci

--------------------
fraggle
http://www.creafolie.com/Banniere.gif
Fan
Moderatrice AlloForum
Fan
2301 messages postés
   Posté le 10-08-2008 à 21:21:48   Voir le profil de Fan (Offline)   Répondre à ce message   Envoyer un message privé à Fan   

Est ce que cette personne a bien validé son inscription par l'intermédiare du mail qui lui a été envoyé ?

--------------------
fraggle
Nouveau membre
64 messages postés
   Posté le 10-08-2008 à 23:25:15   Voir le profil de fraggle (Offline)   Répondre à ce message   http://creafolie.alloforum.com/   Envoyer un message privé à fraggle   

je vous remercie, en faite, je me suis apercu que entre le moment ou je valide et que les memebres se connecte il faut attendre environ 10 mns
c'est regularisé
merci encore

--------------------
fraggle
http://www.creafolie.com/Banniere.gif
Yack
Administrateur
Yack
2484 messages postés
   Posté le 16-08-2008 à 17:36:33   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Hello,

La validation est bien instantanée ?!

A+

--------------------
fraggle
Nouveau membre
64 messages postés
   Posté le 17-08-2008 à 01:38:33   Voir le profil de fraggle (Offline)   Répondre à ce message   http://creafolie.alloforum.com/   Envoyer un message privé à fraggle   

merci
bises

--------------------
fraggle
http://www.creafolie.com/Banniere.gif
Flo32
Nouveau membre
5 messages postés
   Posté le 23-08-2008 à 20:37:28   Voir le profil de Flo32 (Offline)   Répondre à ce message   Envoyer un message privé à Flo32   

Bonjour !

Sur mon forum il y a une personne qui s'est inscrite mais je ne la trouve pas dans les personnes en attente de validation , donc si je ne l'ai pas validée , elle n'a pas reçu le mail . J'ai essayé en l'inscrivant moi même , et comme elle ne peut tjs pas se connecter ( tjs pas de mail reçu ) , j'ai retenté de la ré-inscrire et ça marque que l'email existe déjà . Pouvez vous faire qque chose ? Mon forum est Lalouviere.alloforum l'utilisateur est lolotte . D'avance merci . J'ai crée 2 forums chez vous est ce que cela peut être lié à cela ?

Merci d'avance de votre aide

--------------------
Tao
Moderateur AlloForum
Tao
1805 messages postés
   Posté le 23-08-2008 à 21:24:52   Voir le profil de Tao (Offline)   Répondre à ce message   http://taoteblog.over-blog.com/   Envoyer un message privé à Tao   

Il faut que cette personne vérifie dans son courrier indésirable.
Souvent, c'est là que se retrouve les mails d'alloforum.
Si toutefois il n'y est pas, il faudra adresser un message privé à Yack.

Bonne soirée.

--------------------
id 2351
On vit avec le cœur plein dans un monde vide.
[Chateaubriand]
Flo32
Nouveau membre
5 messages postés
   Posté le 23-08-2008 à 21:32:08   Voir le profil de Flo32 (Offline)   Répondre à ce message   Envoyer un message privé à Flo32   

Oui je lui ai dit de chercher dans ses mails indésirables déjà et j'attends sa réponse ... Merci pour votre aide , si elle ne l'a pas je mettrais un MP à Yack . Bonne soirée
Yack
Administrateur
Yack
2484 messages postés
   Posté le 24-08-2008 à 19:19:21   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Hello,

J'ai bien reçu ton MP, on continue donc en MP

A+

--------------------
Flo32
Nouveau membre
5 messages postés
   Posté le 24-08-2008 à 19:31:29   Voir le profil de Flo32 (Offline)   Répondre à ce message   Envoyer un message privé à Flo32   

D'accord , Merci !

--------------------
Flo32
Nouveau membre
5 messages postés
   Posté le 02-09-2008 à 19:05:03   Voir le profil de Flo32 (Offline)   Répondre à ce message   Envoyer un message privé à Flo32   

Bonsoir , je vous ai envoyé un MP dimanche je crois je ne sais pas si vous l'avez eu pour un pb d'inscription pour Isabelle , inscrite chez lalouviere.alloforum.com ... Elle est inscrite mais je ne l'ai pas en attente de validation ... Pourrez vous faire le nécessaire lorsque vous aurez 2 minutes ? D'avance merci ... Bonne soirée ...

--------------------
Yack
Administrateur
Yack
2484 messages postés
   Posté le 07-09-2008 à 16:35:20   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Bonjour,

J'ai bien reçu votre MP, je viens d'y répondre.

Comme indiqué, il est normal que ce membre n'était pas dans la liste des membres à valider car elle n'avait pas confirmé son inscription en cliquant sur le lien de validation envoyé par email.

Lorsque ce "problème" intervient, il faut que le membre vérifie son courier indésirable.

Je l'ai validé manuellement, elle apparait désormais dans la liste des membres en attente de validation dans votre zone d'administration.

A+

--------------------
Flo32
Nouveau membre
5 messages postés
   Posté le 07-09-2008 à 16:39:30   Voir le profil de Flo32 (Offline)   Répondre à ce message   Envoyer un message privé à Flo32   

Merci bcp désolée pour tout ce dérangement . Bonne continuation et bon dimanche .

--------------------
Kroston
Membre
Kroston
8 messages postés
   Posté le 02-10-2008 à 21:08:25   Voir le profil de Kroston (Offline)   Répondre à ce message   Envoyer un message privé à Kroston   

Bonsoir! Je suis le webmaster de www.cani-cross.be et j'ai également créé un forum http://cani-cross.alloforum.com/ .

Un de nos membres n'arrivait plus à s'identifier sur le forum. J'ai essayé moi-même de me connecter avec son pseudo et son mot de passe. Je n'ai pas réussi à me connecter. Peut-être que le mot de passe qu'il m'avait donné ne correspondait pas tout à fait (?). Toujours est-il que je me suis dit "ce n'est pas grave, je vais supprimer ce membre et puis le recréer". Je l'ai donc supprimé, mais impossible de le recréer : on me signale que le pseudo et l'adresse mail sont déjà utilisés... Comment faire, pourriez-vous m'aider? Le pseudo du membre est Philippe. Si vous avez besoin d'autres renseignements envoyez-moi un message! Merci d'avance!
Tao
Moderateur AlloForum
Tao
1805 messages postés
   Posté le 02-10-2008 à 21:10:22   Voir le profil de Tao (Offline)   Répondre à ce message   http://taoteblog.over-blog.com/   Envoyer un message privé à Tao   

Le membre que vous avez supprimé reste dans les bases d'alloforum.
Il faut donc une intervention de Yack.
Je vous suggère de lui envoyer un message privé avec toutes les infos.
Soyez un peu patient pour l'intervention, car Yack est très occupé.
Bonne soirée.

--------------------
id 2351
On vit avec le cœur plein dans un monde vide.
[Chateaubriand]
Kroston
Membre
Kroston
8 messages postés
   Posté le 03-10-2008 à 08:10:31   Voir le profil de Kroston (Offline)   Répondre à ce message   Envoyer un message privé à Kroston   

Merci
Yack
Administrateur
Yack
2484 messages postés
   Posté le 05-10-2008 à 14:07:56   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Hello,

Le nécessaire a été fait, privilégiez une récupération du mot de passe plutôt qu'une suppression.

Dans le cas de ce membre, ce n'était pas le bon.

A+

--------------------
fraggle
Nouveau membre
64 messages postés
   Posté le 13-10-2008 à 10:52:57   Voir le profil de fraggle (Offline)   Répondre à ce message   http://creafolie.alloforum.com/   Envoyer un message privé à fraggle   

bonjour,
encore moi
toujours pour le forum creafolie, un membre, ne peut se connecter, elle n'a pas eu selon c'est dire de mail d'activation, ce membre est mariva. s'il te faut son adresse mail je te l'enverai par mp
merci

--------------------
fraggle
http://www.creafolie.com/Banniere.gif
Yack
Administrateur
Yack
2484 messages postés
   Posté le 14-10-2008 à 18:52:26   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Bonsoir,

Le nécessaire a été faite, je viens de confirmer manuellement le membre, il a été soumis à validation dans votre zone d'administration.

Certainement que l'email était dans ses couriers indésirables.

A+

--------------------
fraggle
Nouveau membre
64 messages postés
   Posté le 14-10-2008 à 21:23:08   Voir le profil de fraggle (Offline)   Répondre à ce message   http://creafolie.alloforum.com/   Envoyer un message privé à fraggle   

merci beaucoup!!!
bises

--------------------
fraggle
http://www.creafolie.com/Banniere.gif
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] probleme d'inscriptionNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum