Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] Problème technique de cette semaine

Nouveau sujet   Répondre
 
Bas de pagePages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14 - 15 - 16Page précédentePage suivante
Geo
Coordinateur
Geo
468 messages postés
   Posté le 26-08-2007 à 23:22:39   Voir le profil de Geo (Offline)   Répondre à ce message   Envoyer un message privé à Geo   

Ah, c'est donc pour ça !
Virginy à raison (sauf dans la parenthèse, je suis sous windows là, et sous linux aussi j'ai ce problème).

Car, sous internet explorer, le design est présent.
winnie63
Forum 412
Membre Habitué(e)
winnie63
179 messages postés
   Posté le 27-08-2007 à 08:26:25   Voir le profil de winnie63 (Offline)   Répondre à ce message   http://site.voila.fr/perles63/index.html   Envoyer un message privé à winnie63   

virginy a écrit :

il semblerait que les membres naviguant sous firefox (en l'occurence via linux) n'aient plus visibilité des cadres, de la structure du forum depuis que vous êtes intervenus sur l'esthétique apparemment aujourd'hui (retour du fond,...)


Un de mes membres a constaté la même chose

--------------------


Tirsou
Membre
158 messages postés
   Posté le 27-08-2007 à 08:43:01   Voir le profil de Tirsou (Offline)   Répondre à ce message   Envoyer un message privé à Tirsou   

virginy a écrit :

il semblerait que les membres naviguant sous firefox (en l'occurence via linux) n'aient plus visibilité des cadres, de la structure du forum depuis que vous êtes intervenus sur l'esthétique apparemment aujourd'hui (retour du fond,...)

Ha ok, c'est ça !
merci Virginie !

Il y en a qui râlait hier soir, je ne comprenais pas pourquoi !
.......alors que pour moi, il y avait une amélioration !


--------------------
http://8150.alloforum.com
Geo
Coordinateur
Geo
468 messages postés
   Posté le 27-08-2007 à 11:06:50   Voir le profil de Geo (Offline)   Répondre à ce message   Envoyer un message privé à Geo   

Ca veut dire que tu es sous Internet Explorer... C'est mal, ce navigateur. =/
virginy
Membre Habitué(e)
virginy
270 messages postés
   Posté le 27-08-2007 à 17:22:44   Voir le profil de virginy (Offline)   Répondre à ce message   http://virginycity.alloforum.com   Envoyer un message privé à virginy   

selon vous , serait-ce en rapport avec une question de cache ou qqchose comme cela ?
nwa
Membre
40 messages postés
   Posté le 27-08-2007 à 17:56:21   Voir le profil de nwa (Offline)   Répondre à ce message   Envoyer un message privé à nwa   

quand je vide le cache, c'est tjrs pas beau :/
vladimir
Membre
32 messages postés
   Posté le 27-08-2007 à 18:26:25   Voir le profil de vladimir (Offline)   Répondre à ce message   http://marxisme.alloforum.com   Envoyer un message privé à vladimir   

Ce n'est pas une question de cache, c'est une question de navigateur.
Si tu utilises firefox, ça ne marche pas (problème avec le CSS ?)
Si ut utilises internet explorer, ça marche à peu pres.
Sex Machine
Gentleman Bourrin
Membre
Sex Machine
55 messages postés
   Posté le 27-08-2007 à 18:49:37   Voir le profil de Sex Machine (Offline)   Répondre à ce message   http://serioussamfr.free.fr   Envoyer un message privé à Sex Machine   

Chers amis, cela va faire un mois que nous sommes contraint d'utiliser des forums dignes des années '80 sans aucune informations quand à la résolution de cette crise. Alors comme les membres de mon forum me brisent les appendices génitaux avec leurs questions, je me permets de venir vous cassez les vôtres.

Quand aurons-nous un retour à la normal ? Une estimation peut faire l'affaire.
00cheyenne00
Membre Habitué(e)
00cheyenne00
165 messages postés
   Posté le 27-08-2007 à 18:54:59   Voir le profil de 00cheyenne00 (Offline)   Répondre à ce message   Envoyer un message privé à 00cheyenne00   

Etrange ... car chaque jour je constate vraiment une améliorement dans la récupération de notre forum...

--------------------
Golfeur
Quiet please!!
Membre
Golfeur
39 messages postés
   Posté le 27-08-2007 à 20:45:41   Voir le profil de Golfeur (Offline)   Répondre à ce message   http://www.letff.com   Envoyer un message privé à Golfeur   

vanille300 a écrit :

Kev1010, on se doute que c'est comme cela pour chaque forum mais cela ne fait pas avancer le débat, à savoir on est compréhensif certes mais on a pas de nouvelles, on ne sait même pas si Yack progresse ou patauge, on ne connait pas l'ampleur des dégâts, on a pas de délai, il est difficile de faire un forum dans une telle situation, c'est long, bien trop long, apres 1 an chez Alloforum, ce serait dommage d'en partir, pourtant si c'est pas résolu sous 8jrs, je vais être obligé de réagir.
Bonne soirée.

On ne peut que s'associer à cette réflexion fort judicieuse. ...j'en suis au même point.
Désolé pour Allo Forum sur lequel je suis depuis bientôt 3 ans (et généralement toujours dans le top 25 des forums selon les stats) mais là je commence à avoir des soucis avec mes membres qui piaffent d'impatience et me suggère....d'agir.
aperobic
Santé .....
Membre
aperobic
90 messages postés
   Posté le 27-08-2007 à 22:21:29   Voir le profil de aperobic (Offline)   Répondre à ce message   http://www.lacavevigiste.be   Envoyer un message privé à aperobic   

idem pour moi car les sections les plus importantes sont dans les sections fermées avec mot de passe , auxquelles ont ne peut pas encore accéder..autant je peux comprendre que cela met du temps a réparer autant j ai de plus en plus dur de le justifier auprès des visiteurs.

ceci j ai bien aussi les améliorations mais dans notre cas ce ne sont pas les principales...ma reflexion ne se veux pas égoiste mais fonctionnelle

merci néanmoins pour la progression de la resolution des problemes
Tirsou
Membre
158 messages postés
   Posté le 28-08-2007 à 09:00:00   Voir le profil de Tirsou (Offline)   Répondre à ce message   Envoyer un message privé à Tirsou   

Oui Géo, je suis sous IE

Et bin ! Ca quitte le navire !


--------------------
http://8150.alloforum.com
virginy
Membre Habitué(e)
virginy
270 messages postés
   Posté le 28-08-2007 à 11:07:17   Voir le profil de virginy (Offline)   Répondre à ce message   http://virginycity.alloforum.com   Envoyer un message privé à virginy   

virginy a écrit :

je demandais si il y avait éventuellement une astuce permettant de verrouiller, ou de protéger par mot de passe des sujets assez persos en attente des réparations ? (éditer ne permet pas encore d'ajouter un mot de passe)

merci de votre aide...


je me permets d'insister mais c'est vraiment important ..si quelqu'un avait une réponse... j'ai l'impression q'uil n'y a hélas pas de solution à mon pbm

--------------------
aperobic
Santé .....
Membre
aperobic
90 messages postés
   Posté le 28-08-2007 à 12:01:50   Voir le profil de aperobic (Offline)   Répondre à ce message   http://www.lacavevigiste.be   Envoyer un message privé à aperobic   

ben y a deja pas moyen de les ouvrir donc je suppose que pour les fermer cela doit etre le meme probleme
Geo
Coordinateur
Geo
468 messages postés
   Posté le 28-08-2007 à 12:48:38   Voir le profil de Geo (Offline)   Répondre à ce message   Envoyer un message privé à Geo   

Tirsou a écrit :

Oui Géo, je suis sous IE

Et bin ! Ca quitte le navire !


Geo !!! Ca tue les gens d'écrire mon pseudo correctement ?
Vous les français, vous ne savez pas parler français.
Et, loupnoir, si je te prends entrain d'éditer mon message, je te mets dans le colimateur.

--------------------
"Quelque part sur le chemin je savais qu'il y aurait des filles, des visions, tout, quoi ; quelque part sur le chemin on me tendrait la perle rare." - Jacques Kerouac
Tao
Moderateur AlloForum
Tao
1805 messages postés
   Posté le 28-08-2007 à 13:33:14   Voir le profil de Tao (Offline)   Répondre à ce message   http://taoteblog.over-blog.com/   Envoyer un message privé à Tao   

Relax Monsieur Jo! Nous sommes tous une bande d'amis...
nwa
Membre
40 messages postés
   Posté le 28-08-2007 à 14:43:10   Voir le profil de nwa (Offline)   Répondre à ce message   Envoyer un message privé à nwa   

et toi tu sais pas étre gentil ? c'est bon il a mis un accent à ton pseudo et alors ? pas de quoi pousser mémé dans les orties ...
vladimir
Membre
32 messages postés
   Posté le 28-08-2007 à 14:49:12   Voir le profil de vladimir (Offline)   Répondre à ce message   http://marxisme.alloforum.com   Envoyer un message privé à vladimir   

Virginy,
Je ne crois pas qu'il y ait de solution à ton problème pour le moment.
nuit blanche
Membre
37 messages postés
   Posté le 28-08-2007 à 14:58:19   Voir le profil de nuit blanche (Offline)   Répondre à ce message   Envoyer un message privé à nuit blanche   

bonjour
sur mon forumun membre a suprimer son message(normalement seul l'admi peut le faire non?) ce qui a supprimer tous le sujet
estce que ça reviendra quand tout sera réparer?

Sionon je peut aller dans l administration du forum mais je n'est pas les listes des membres je ne peut donc pas valider les inscription

et pour les photos on ne peut pas les mettres encore ?
merci pour votre aide
vladimir
Membre
32 messages postés
   Posté le 28-08-2007 à 15:01:28   Voir le profil de vladimir (Offline)   Répondre à ce message   http://marxisme.alloforum.com   Envoyer un message privé à vladimir   

Nimporte qui peut supprimer son message. Je ne sais pas si ça reviendra tout seul.
Est-ce que ça a supprimé tout le sujet, ou est-ce que la première page est encore visible ?

Concernant la validation des inscritptions, tu ne peux qu'attendre.

Et en effet, on ne peut pas mettre de nouveaux avatars.
Marthur
Membre
40 messages postés
   Posté le 28-08-2007 à 15:29:52   Voir le profil de Marthur (Offline)   Répondre à ce message   http://mdo.mogkupo.free.fr/   Envoyer un message privé à Marthur   

nuit blanche a écrit :

bonjour
sur mon forumun membre a suprimer son message(normalement seul l'admi peut le faire non?) ce qui a supprimer tous le sujet
estce que ça reviendra quand tout sera réparer?


Vérifie la dernière page de la section dans laquelle le sujet a été posté.
nuit blanche
Membre
37 messages postés
   Posté le 28-08-2007 à 15:44:03   Voir le profil de nuit blanche (Offline)   Répondre à ce message   Envoyer un message privé à nuit blanche   

BONJOUR
quand pourra t on faire les validations des nouveaux membres car dans la zone admin il n y a plus la rubrique des membres!
merci
vladimir
Membre
32 messages postés
   Posté le 28-08-2007 à 17:23:56   Voir le profil de vladimir (Offline)   Répondre à ce message   http://marxisme.alloforum.com   Envoyer un message privé à vladimir   

deja repondu
loupnoir
Nettoyeur
Moderateur AlloForum
1360 messages postés
   Posté le 28-08-2007 à 18:37:41   Voir le profil de loupnoir (Offline)   Répondre à ce message   Envoyer un message privé à loupnoir   

Geo a écrit :


Vous les français, vous ne savez pas parler français.
Et, loupnoir, si je te prends entrain d'éditer mon message, je te mets dans le colimateur.

Aouuu
Il ne me semble pas avoir garder les petits cochons avec vous.
Par contre certains ne doivent pas avoir compris à quoi servait un modérateur, et je suis fier d'être dans votre coLLimateur.
Kruk Kruk


Edité le 28-08-2007 à 18:37:15 par loupnoir




--------------------
Tirsou
Membre
158 messages postés
   Posté le 28-08-2007 à 22:01:06   Voir le profil de Tirsou (Offline)   Répondre à ce message   Envoyer un message privé à Tirsou   

Tirsou a écrit :

Oui Géo, je suis sous IE

Et bin ! Ca quitte le navire !


Geo a écrit :

Geo !!! Ca tue les gens d'écrire mon pseudo correctement ?
Vous les français, vous ne savez pas parler français.
Et, loupnoir, si je te prends entrain d'éditer mon message, je te mets dans le colimateur.


Un peu plus de tolérance de ta part ne serait pas de trop il me semble !!! Tu ne trouves pas ta remarque un peu excessive ???
A propos ......... je te site : "Vous les français" ce n'est pas du racisme que de s'exprimer comme ça ???
Monsieur Géo !



Edité le 28-08-2007 à 22:02:06 par Tirsou




--------------------
http://8150.alloforum.com
Haut de pagePages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14 - 15 - 16Page précédentePage suivante
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] Problème technique de cette semaineNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum