Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] Problème technique de cette semaine

Nouveau sujet   Répondre
 
Bas de pagePages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14 - 15 - 16Page précédentePage suivante
tintinduc
A Ciao
Membre
tintinduc
33 messages postés
   Posté le 11-08-2007 à 09:00:54   Voir le profil de tintinduc (Offline)   Répondre à ce message   Envoyer un message privé à tintinduc   

oelita a écrit :

C'est corrigé sur les miens, en tout cas.

Dans l'annuaire, je vois des forums en accès restreint où je peux aller, mais je ne sais pas s'ils fonctionnent comme les miens ou pas.

Merci pour mes forums en tout cas.
Bon courage pour la suite.



a titre d'info d'autres ne sont pas bloques comme majora ....

--------------------
http://7337.alloforum.com
Golfeur
Quiet please!!
Membre
Golfeur
39 messages postés
   Posté le 11-08-2007 à 10:46:20   Voir le profil de Golfeur (Offline)   Répondre à ce message   http://www.letff.com   Envoyer un message privé à Golfeur   

Bon courage à toute l'équipe d'Allo Forum, et merci pour le boulot abattu!
bonne journée
Paul / alias golfeur
Tirsou
Membre
158 messages postés
   Posté le 11-08-2007 à 13:59:43   Voir le profil de Tirsou (Offline)   Répondre à ce message   Envoyer un message privé à Tirsou   

Bon...... vous avez du avoir la tâche difficile, certainement ! Merci pour votre dévouement et félicitations pour votre travail.
Si j'ai bien compris tout ce qui précède, nous n'avons rien à toucher et tout devrait revenir comme auparavant ? Images, graphismes, Mp, zones protégées, bas de page, haut de page, etc.......?
Et peut-être même avec une amélioration puisque vous avez changé la version ?


--------------------
http://8150.alloforum.com
aperobic
Santé .....
Membre
aperobic
90 messages postés
   Posté le 11-08-2007 à 14:39:03   Voir le profil de aperobic (Offline)   Répondre à ce message   http://www.lacavevigiste.be   Envoyer un message privé à aperobic   

hello,

ona deja accéder au forum c est deja ca de gagner.

sinon j ai des personnes qui essayent de s inscrire chez nous mais ke firum reconnait le pseudo mais ils ne savent pas y entrer.

Par ex: Zak s est inscrit hier et po miyen de le faire rentrer...je suppose que c est du au bug.... sais tu y regarder

Merci et courage

Aperobic
http://232.alloforum.com/
aperobic
Santé .....
Membre
aperobic
90 messages postés
   Posté le 11-08-2007 à 14:43:01   Voir le profil de aperobic (Offline)   Répondre à ce message   http://www.lacavevigiste.be   Envoyer un message privé à aperobic   

euh désolé pour toutes les fautes....vais m acheter un nouveau clavier de suite !
Yack
Administrateur
Yack
2485 messages postés
   Posté le 11-08-2007 à 14:52:48   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

helimidade a écrit :

supprimer: je ne suis pas certaine Yack, je viens de supprimer un message dans un sujet comportant 14 pages et du coup il ne reste plus que le premier message
donc dans le doute je conseillerais de poster simplement sans utiliser les autres icones...non? Qu'en penses tu?


Peux tu me donner l'URL du sujet concerné ?
yezayel
Membre
4 messages postés
   Posté le 11-08-2007 à 15:02:33   Voir le profil de yezayel (Offline)   Répondre à ce message   Envoyer un message privé à yezayel   

Tout d'abord un grand merci à toute l'équipe d'alloforum.

je n'essaye même pas de m'imaginer le boulot que cela représente pour remettre tous les forums dans leur état original.

en ce qui concerne mes éventuelles questions, j'attends patiemment que tout soit remis en ordre avant d'en poser ne fusse qu'une pour ne pas perturber le bon fonctionnement du travail encore à réaliser.

Courage à toute l'équipe, je proposerai volontiers mon aide, mais je crains que mes connaissances techniques ne suffisent pas.

Je vais donc tout simplement joindre des croissants à la bonne tasse de café déjà préparée (par je ne sais plus qui, sorry :-) )

Bonne continuation

Yezayel
pat
Membre
24 messages postés
   Posté le 11-08-2007 à 16:02:36   Voir le profil de pat (Offline)   Répondre à ce message   Envoyer un message privé à pat   

Aloha,

Administratrice de mon forum, je ne peux m'identifier,donc je ne peux poster....Pourtant certains membres se sont identifiés sans problème.

Résultat de vos travaux( il reste des choses en cours?) ou maladresse de ma part?
Merci de votre réponse et bon courage
Pat
Yack
Administrateur
Yack
2485 messages postés
   Posté le 11-08-2007 à 16:06:40   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

pat a écrit :

Aloha,

Administratrice de mon forum, je ne peux m'identifier,donc je ne peux poster....Pourtant certains membres se sont identifiés sans problème.

Résultat de vos travaux( il reste des choses en cours?) ou maladresse de ma part?
Merci de votre réponse et bon courage
Pat


Peux tu m'indiquer l'hôte ou l'ID de ton forum ainsi que ton pseudo sur celui-ci ?
aperobic
Santé .....
Membre
aperobic
90 messages postés
   Posté le 11-08-2007 à 16:08:25   Voir le profil de aperobic (Offline)   Répondre à ce message   http://www.lacavevigiste.be   Envoyer un message privé à aperobic   

idem pour moi

la personne: zak

le forum: 232

thanks chef
Yack
Administrateur
Yack
2485 messages postés
   Posté le 11-08-2007 à 16:29:14   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

aperobic a écrit :

idem pour moi

la personne: zak

le forum: 232

thanks chef


Le problème devrait être réglé pour tous les membres concernés
aperobic
Santé .....
Membre
aperobic
90 messages postés
   Posté le 11-08-2007 à 16:35:33   Voir le profil de aperobic (Offline)   Répondre à ce message   http://www.lacavevigiste.be   Envoyer un message privé à aperobic   

coooOOOoooOooooollll
pat
Membre
24 messages postés
   Posté le 11-08-2007 à 16:40:31   Voir le profil de pat (Offline)   Répondre à ce message   Envoyer un message privé à pat   

J'y suis retournée à l'instant. c'est bon

Merci
helimidade
Bonne amitié est seconde parenté
Moderatrice AlloForum
helimidade
1944 messages postés
   Posté le 11-08-2007 à 17:32:58   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

Yack a écrit :

Citation :

supprimer: je ne suis pas certaine Yack, je viens de supprimer un message dans un sujet comportant 14 pages et du coup il ne reste plus que le premier message
donc dans le doute je conseillerais de poster simplement sans utiliser les autres icones...non? Qu'en penses tu?


Peux tu me donner l'URL du sujet concerné ?


Tu as bien assez à faire Yack, mais merci...
Je le signalais juste afin que les membres qui tiennent à leurs messages soient prévenus du risque de les perdre en cas d'effacement d'un seul message; mon sujet n'était pas très important

bon courage pour la suite et merci de la part des membres de mon forum qui apprécient ton devouement

--------------------


mon petit blog sans prétention: http://edadimileh.canalblog.com/
Yack
Administrateur
Yack
2485 messages postés
   Posté le 11-08-2007 à 17:48:13   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Pas de soucis helimidade, le but était justement de regarder ce qui a pu se passé sur ce sujet et de restaurer les messages supprimés tout en corrigeant un éventuel bug
helimidade
Bonne amitié est seconde parenté
Moderatrice AlloForum
helimidade
1944 messages postés
   Posté le 11-08-2007 à 17:52:09   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

donc mais seulement si cela peut t'aider, voici le sujet:

http://edadimileh.alloforum.com/sujet-70-412646-1.html
helimidade
Bonne amitié est seconde parenté
Moderatrice AlloForum
helimidade
1944 messages postés
   Posté le 11-08-2007 à 17:53:52   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

je constate que les balises URL fonctionnent ici; pas sur le 70, ni les balises IMG, est-ce normal dans le contexte actuel?
00cheyenne00
Membre Habitué(e)
00cheyenne00
165 messages postés
   Posté le 11-08-2007 à 17:54:43   Voir le profil de 00cheyenne00 (Offline)   Répondre à ce message   Envoyer un message privé à 00cheyenne00   

Caféééééé ! Yack voila une deuxième tournée de café
Gaffe de ne pas renverser, le plateau est légèrement bancal ( comme moi d'ailleurs...) lollll
Bon je file je ne veux surtout pas de déconcentrer lolll
Bon courage

--------------------
Yack
Administrateur
Yack
2485 messages postés
   Posté le 11-08-2007 à 17:56:07   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

helimidade a écrit :

je constate que les balises URL fonctionnent ici; pas sur le 70, ni les balises IMG, est-ce normal dans le contexte actuel?


Peux tu éditer le message en question sur le 70 et poster son conten ici ?
Yack
Administrateur
Yack
2485 messages postés
   Posté le 11-08-2007 à 17:56:30   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

00cheyenne00 a écrit :

Caféééééé ! Yack voila une deuxième tournée de café
Gaffe de ne pas renverser, le plateau est légèrement bancal ( comme moi d'ailleurs...) lollll
Bon je file je ne veux surtout pas de déconcentrer lolll
Bon courage


Merci cheyenne ainsi que les autres membres pour vos mots d'encouragement
helimidade
Bonne amitié est seconde parenté
Moderatrice AlloForum
helimidade
1944 messages postés
   Posté le 11-08-2007 à 17:59:39   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

Yack a écrit :

Citation :

je constate que les balises URL fonctionnent ici; pas sur le 70, ni les balises IMG, est-ce normal dans le contexte actuel?


Peux tu éditer le message en question sur le 70 et poster son conten ici ?


Il reste une page complète
je te la copie en privé
Fan
Moderatrice AlloForum
Fan
2301 messages postés
   Posté le 12-08-2007 à 04:17:33   Voir le profil de Fan (Offline)   Répondre à ce message   Envoyer un message privé à Fan   

Bon depuis vendredi cela fait au moins 10 fois que je tente de poster mes bisous d'encouragement mais chaque fois j'ai le message "vous n'êtes pas identifiée" grrrrrr alors que je viens de le faire

je croise les doigts pour qu'enfin tu recoives mes bisous mon Yackounet
Fan
Moderatrice AlloForum
Fan
2301 messages postés
   Posté le 12-08-2007 à 04:18:50   Voir le profil de Fan (Offline)   Répondre à ce message   Envoyer un message privé à Fan   

yes ça a marché

je t'en rajoute quelques uns ( des bisous) vitaminés ceux là

--------------------
Tirsou
Membre
158 messages postés
   Posté le 12-08-2007 à 08:58:58   Voir le profil de Tirsou (Offline)   Répondre à ce message   Envoyer un message privé à Tirsou   

Une parenthèse
(Très bien ta signature Fan)



--------------------
http://8150.alloforum.com
helimidade
Bonne amitié est seconde parenté
Moderatrice AlloForum
helimidade
1944 messages postés
   Posté le 12-08-2007 à 11:19:58   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

Yack a écrit :

Citation :

je constate que les balises URL fonctionnent ici; pas sur le 70, ni les balises IMG, est-ce normal dans le contexte actuel?


Peux tu éditer le message en question sur le 70 et poster son conten ici ?


Yack, il n'y a pas qu'Alloforum qui est de travers, moi aussi j'avais compris que tu me demandais de te copier le sujet qui a perdu les 13 pages
en fait j'ai trouvé pour les balises: il s'agit des balises qui contiennent des uploads chez Alloforum, donc puisque l'hebergeur est aussi en panne, c'est normal qu'elles ne fonctionnent pas
j'ai pu mettre un diapo ce matin sur mon fourm et ça fonctionne bien

par contre, un membre de mon forum : mamy, n'a pas accès au forum (70) malgré son identification

Excuse moi encore pour la confusion, voici pour toi:
bisous

Dany

PS je ne peux de toute façon pas editer chez moi car la seule icone que j'ai actuellement est la petite croix qui remplace la corbeille


Edité le 12-08-2007 à 11:18:48 par helimidade


Haut de pagePages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14 - 15 - 16Page précédentePage suivante
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] Problème technique de cette semaineNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum